Follow

Known Issues

  1. The EX801 GUPs bitstream has issues when built with Quartus versions 16.0 and 15.1.  Use Quartus version 16.1.
  2. Ubuntu 16.04 is not yet tested. The gtk dependency could stop the installer from installing.
  3. In the GUPS sample design, some GUPS modules may report zero GUPS after changing gups_setup parameters

 

0 Comments

Please sign in to leave a comment.
Powered by Zendesk